Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Śr cze 19, 2019 6:58 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 28 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: Śr kwi 06, 2016 8:17 am 
Stały bywalec - trochę wymiata
Avatar użytkownika
Offline

Dołączył(a): 21/12/2014 o 07:21
Posty: 294
Lokalizacja: Rzut beretem od Pyrzowic
Płeć: Mężczyzna
Imię: Tomek
Marka motocykla: Teraz Suzuki DL650
Model: Dawniej Varadero 125
Rocznik: 2011
michalwnuk4 napisał(a):
w niskich temp smar gestnieje i wszystko dziala powoli albo wcale
daj troche wd40 w przelacznik to rozrzedzi smar i bedzie ok

Od poprzedniego postu trochę minęło, więc tytułem uzupełnienia: nic nie dało czyszczenie w lutym przełącznika, natomiast w marcu, gdy temperatury zaczęły przekraczać +5 stopni, wszystko znów działa doskonale.

_________________
Romet Pony 50-M-2 -> Jawa 350TS -> Honda Varadero 125XL -> Suzuki V-Strom 650 DL


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr kwi 06, 2016 6:32 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2008
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
@TomekJ: czym/co smarowałeś? Miałem podobnie po pierwszej próbie - po zastosowaniu wazeliny technicznej (tylko na prowadzenie), od dwóch lat wszystko działa (w ujemnych temperaturach też testowałem).


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr kwi 06, 2016 8:36 pm 
Stały bywalec - trochę wymiata
Avatar użytkownika
Offline

Dołączył(a): 21/12/2014 o 07:21
Posty: 294
Lokalizacja: Rzut beretem od Pyrzowic
Płeć: Mężczyzna
Imię: Tomek
Marka motocykla: Teraz Suzuki DL650
Model: Dawniej Varadero 125
Rocznik: 2011
james napisał(a):
@TomekJ: czym/co smarowałeś? Miałem podobnie po pierwszej próbie - po zastosowaniu wazeliny technicznej (tylko na prowadzenie), od dwóch lat wszystko działa (w ujemnych temperaturach też testowałem).

Styki, płynem dedykowanym ponoć do styków właśnie. W przepastnych czeluściach mojego garażu gdzieś istnieje to cudo, jak znajdę to sprawdzę markę i napiszę. Natomiast kwestia wpływu temperatury na przełącznik jest dla mnie niemal oczywista.

_________________
Romet Pony 50-M-2 -> Jawa 350TS -> Honda Varadero 125XL -> Suzuki V-Strom 650 DL


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 10, 2019 5:57 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 25/05/2019 o 18:40
Posty: 7
Lokalizacja: Pomorskie
Płeć: Mężczyzna
Imię: Krzysiek
Marka motocykla: Honda
Model: Varadero XL125
Rocznik: 2008
Witam
Moje problemy z lewym kierunkowskazem polegają na tym, że najczęściej po włączeniu w lewo przepala sie bezpiecznik. Czasami zaskoczy i chwile działa, ale najczęściej to przygasają lub nawet migają pozycje z przodu i z tyłu. Kierunki w tym czasie się nie palą. Kierunkowskazy w prawo działają ok (przerywacz wymieniony).Proszę o pomoc, wczoraj kupiłem i już taki problem jak pech to pech. Rocznik 2008


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 10, 2019 7:51 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 19/02/2015 o 14:55
Posty: 309
Lokalizacja: Tychy
Płeć: Mężczyzna
Imię: Adam
Marka motocykla: Honda
Model: Varadero SD02
Rocznik: 2005
Gdzies masz zwarcie. Przewod plusowy styka sie z masa. Lukales do lamp? Jak tam ok to po przewodach od kierunkow do przerywacza musisz isc, sprawdzic czy gdzies jakiegos przetarcia nie ma.

_________________
Varadero XL 1000 juz jest :)
Africa Twin byla :-(


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 11, 2019 5:44 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 25/05/2019 o 18:40
Posty: 7
Lokalizacja: Pomorskie
Płeć: Mężczyzna
Imię: Krzysiek
Marka motocykla: Honda
Model: Varadero XL125
Rocznik: 2008
Odłączyłem tylną lampę i przedni kierunkowskaz i dalej to samo.Przepaliła mi się paczka bezpieczników więc włożyłem troche większy i sprawa wygląda następująco w prawo nadal ok ale w lewo chwilę miga dobrze, chwilę przygasają kontrolki chwilę migają aż słychać jak silnik zmniejsza obroty i znowu zamiga kilka razy i tak na okrągło na wyłączonym silniku też takie cuda się dzieją. Proszę o pomoc bo już mam dość tego moto.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 11, 2019 6:02 pm 
Udaje motocyklistę
Offline

Dołączył(a): 11/04/2009 o 08:11
Posty: 141
Lokalizacja: warszawa
Płeć: Nie określono
Masz na rzywca gdzieś zwarcie! I szukasz porady na forum gdzie ono jest? Szybciej do wróżki! Tym sposobem też bym miał Moto dość, wkładać bezpieczniki i palić je...


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 11, 2019 10:09 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2008
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Niestety nie pozostaje Tobie nic innego jak ściągnąć plastiki, siedzenie, czaszę i po kolei rozłączać kostki/sprawdzać bezpieczniki. Zajęcie żmudne, ale inaczej to loteria. Zacznij od porozpinania głównych kostek (na wyłączonym zapłonie), później spróbuj go odpalić i sprawdź bezpieczniki:
>>wszystko dobrze = zwarcie w odłączonych obwodach/obwodzie;
>>pali bezpieczniki = zwarcie w podłączonym obwodzie.
Jest to do zdiagnozowania w jeden, może dwa dni :)
Powodzenia!


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr cze 12, 2019 7:21 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 25/05/2019 o 18:40
Posty: 7
Lokalizacja: Pomorskie
Płeć: Mężczyzna
Imię: Krzysiek
Marka motocykla: Honda
Model: Varadero XL125
Rocznik: 2008
Dzięki za odpowiedz, czy masz schemat elektryczny do wersji z 2008 bo mam tylko przedliftowy i przerywacz ma tam tylko dwa przewody i wychodzi na to że gdzieś pomarańczowy (lewe kierunkowskazy) dotyka do masy.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr cze 12, 2019 4:01 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2008
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Jeśli chodzi o dokumentację techniczną to warto zajrzeć tutaj (o ile jeszcze tego nie zrobiłeś): viewforum.php?f=85
Instalacje elektryczne (a tym samym schematy) mogą się nieco różnić w zależności od regionu i tak jest np. w przypadku SD01 - ten sam rocznik, a występują różnice w wiązce.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz cze 13, 2019 12:24 am 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 22/06/2017 o 23:45
Posty: 639
Lokalizacja: 51.717457, 19.228985
Płeć: Mężczyzna
Imię: Piotr
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Sprawa jest prosta. Jak Ci się nie chce szukać zwarcia, to odłącz całkowicie przewód plusowy od lewego kierunku i poprowadź nowy. Kilka minut roboty i ogarnięte :isok:

P.s. Wkładanie mocniejszych bezpieczników, mija się z celem:
Załącznik:
ogień.jpg
ogień.jpg [ 39.24 KiB | Przeglądane 81 razy ]

_________________
Czasami człowiek sądzi, że ujrzał dno ludzkiej głupoty, ale spotyka kogoś, dzięki komu dowiaduje się, że ta studnia nie ma jednak dna.

Stephen King


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz cze 13, 2019 3:16 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 25/05/2019 o 18:40
Posty: 7
Lokalizacja: Pomorskie
Płeć: Mężczyzna
Imię: Krzysiek
Marka motocykla: Honda
Model: Varadero XL125
Rocznik: 2008
Większy bezpiecznik był zamontowany na chwilę dla testów.Zapytam jeszcze raz czy ma ktoś schemat instalacji do 125xl 2008 DE?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt cze 14, 2019 5:36 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 25/05/2019 o 18:40
Posty: 7
Lokalizacja: Pomorskie
Płeć: Mężczyzna
Imię: Krzysiek
Marka motocykla: Honda
Model: Varadero XL125
Rocznik: 2008
Zwycięstwo, wiaderko będzie żyło. W niezbyt przemyślany sposób zamontowana gruba wiązka przewodów załamana na ostrej krawędzi zbiornika musiała doprowadzić do problemów. Jak w przetarciu zobaczyłem pomarańczowy przewód to zaraz byłem w domu, teraz tylko wszystko dobrze zaizolować i zabezpiczyć i w drogę. Dziękuję wszystkim za mniej lub bardziej merytoryczne wypowiedzi
w temacie. Dziękuję i pozdrawiam , szerokiej drogi


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 28 ]  Przejdź na stronę Poprzednia strona  1, 2


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL