Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Pt lip 19, 2019 4:28 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: Pn cze 24, 2019 9:20 pm 
Dzień dobry jestem tu nowy.
Avatar użytkownika
Offline

Dołączył(a): 17/06/2019 o 22:16
Posty: 6
Płeć: Nie określono
Imię: Radek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2007
Witam, z bananem na ustach ruszyłem dzisiaj moją varaderką 125 i tak sobie z 2 godzinki jeździłem. Potem zaparkowałem pod sklepem, krótkie zakupy, wracam i próbuję odpalić, a tutaj kompletna cisza. Stopka złożona, neutral i "Jazda" wszystko się zgadza, a rozrusznik nie współpracuje.

Czy może mi ktoś poradzić co z tym fantem zrobić? Jestem deczko w kropce.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 24, 2019 9:25 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2036
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Prosimy o więcej szczegółów. Czy jakiekolwiek kontrolki się świecą, czy sprawdzałeś napięcie na akumulatorze, czy sprawdziłeś bezpieczniki w tym główny, przy przekaźniku rozrusznika?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 24, 2019 9:36 pm 
Dzień dobry jestem tu nowy.
Avatar użytkownika
Offline

Dołączył(a): 17/06/2019 o 22:16
Posty: 6
Płeć: Nie określono
Imię: Radek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2007
Po przekręceniu kluczyka wszystkie kontrolki na panelu się świecą. Po przełączeniu czerwonego przełącznika na tryb "Jazda" słychać, że motocykl przygotowuje się się uruchomienia silnika (przepraszam za takie laickie określenia). Jedyny mankament jaki zaistniał, to brak reakcji po wciśnięciu startera.
Nie sprawdzałem jeszcze bezpieczników.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 24, 2019 11:03 pm 
Dzień dobry jestem tu nowy.
Avatar użytkownika
Offline

Dołączył(a): 17/06/2019 o 22:16
Posty: 6
Płeć: Nie określono
Imię: Radek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2007
Sprawdziłem bezpieczniki i znalazłem jeden przepalony, ale według schematu jest on odpowiedzialny za wentylator - fan.

Nie sprawdziłem wszystkich - jutro postaram się do nich dostać.

Czy może ktoś rzucić okiem na te zdjęcia i powiedzieć mi, że tak to wszystko ma wyglądać - np. ten 30A bezpiecznik zaklejony izolacją?


Załączniki:
20190624_224110.jpg
20190624_224110.jpg [ 1.15 MiB | Przeglądane 145 razy ]
20190624_224102.jpg
20190624_224102.jpg [ 1.45 MiB | Przeglądane 145 razy ]
20190624_224058.jpg
20190624_224058.jpg [ 1.15 MiB | Przeglądane 145 razy ]
20190624_223945.jpg
20190624_223945.jpg [ 927.87 KiB | Przeglądane 145 razy ]
Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 25, 2019 10:11 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2036
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Ten bezpiecznik 30A powinien być umieszczony w obudowie przekaźnika rozrusznika (zdjęcie poglądowe poniżej).
Obrazek
W całej instalacji jest tylko jeden taki bezpiecznik. Być może była jakaś ingerencja w instalację elektryczną - niestety nie miałem nigdy styczności z mały Viadrem.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 25, 2019 10:58 pm 
Dzień dobry jestem tu nowy.
Avatar użytkownika
Offline

Dołączył(a): 17/06/2019 o 22:16
Posty: 6
Płeć: Nie określono
Imię: Radek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2007
Kupiłem zestaw mniejszych i większych bezpieczników, wymieniłem ten jeden bezpiecznik, który był podpisany na schemacie jako "fan" i sprawdziłem bezpiecznk 30a główny.

Po tych czynnościach sprawdziłem czy starter coś ożyje i eureka! Elegancko zaskoczył.

Od razu przejechaliśmy się po okolicy.

Nie wiem tylko czy rozwiązaniem była wymiana bezpiecznika (czy 1 z 5 bezpieczników w kostce przerywał cały obieg?) czy może to, że sprawdziłem i poprawiłem styki na głównym bezpieczniku.

Dzięki wielkie james za pomoc!


Załączniki:
20190625_212336.jpg
20190625_212336.jpg [ 1.35 MiB | Przeglądane 114 razy ]
20190625_212306.jpg
20190625_212306.jpg [ 1.04 MiB | Przeglądane 114 razy ]
Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL