Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Wt mar 31, 2020 12:03 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: N mar 22, 2020 8:36 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 15/03/2020 o 23:35
Posty: 5
Płeć: Nie określono
Imię: mike
Marka motocykla: honda
Model: varadero
Rocznik: 2009
Witam W moim motocyklu nie dziala predkosciomierz i wskaznik temperatury. Gdzie jest czujnik temperatury i czujnik predkosciomierza? Gdzie powinienem zaczac sprawdzanie elektryki kostki przewody zeby rozwiazac problem?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn mar 23, 2020 5:44 pm 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 25/07/2014 o 08:24
Posty: 171
Lokalizacja: Kraków / Krzeszowice
Płeć: Mężczyzna
Imię: Tomasz
Marka motocykla: Honda
Model: XL125V
Rocznik: 2005
Prędkość jest brana z czujnika w skrzyni biegów (za przednią zębatką). Czujnik temperatury jest na dole przedniego cylindra. Sygnał z jednego i drugiego idzie do zegarów przez moduł, więc nie wykluczone że to on jest uwalony.

_________________
fotografia ślubna


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn mar 23, 2020 9:01 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 15/03/2020 o 23:35
Posty: 5
Płeć: Nie określono
Imię: mike
Marka motocykla: honda
Model: varadero
Rocznik: 2009
Chodzi o glowny modul ECU czy inny? Gdzie znajde ten modul? Dzieki za pomoc


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt mar 24, 2020 1:06 pm 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 25/07/2014 o 08:24
Posty: 171
Lokalizacja: Kraków / Krzeszowice
Płeć: Mężczyzna
Imię: Tomasz
Marka motocykla: Honda
Model: XL125V
Rocznik: 2005
Moduł jest tylko jeden. Pod kanapą, przy tylnej lampie.

_________________
fotografia ślubna


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt mar 24, 2020 9:22 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 15/03/2020 o 23:35
Posty: 5
Płeć: Nie określono
Imię: mike
Marka motocykla: honda
Model: varadero
Rocznik: 2009
Czujniki daja sygnal do modulu. Ale zegary sie nie ruszaja. Przy wlaczaniu zaplonu wszystkie wskazniki sie ruszaja wiec raczej zegary sa ok. Dlaczego nie ma sygnalu do wskaznikow. Obroty dzialaja. Czy jest mozliwe ze cos jest odpiete na dole pod zegarami? Bezpieczniki wszystkie ok.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz mar 26, 2020 12:35 pm 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 25/07/2014 o 08:24
Posty: 171
Lokalizacja: Kraków / Krzeszowice
Płeć: Mężczyzna
Imię: Tomasz
Marka motocykla: Honda
Model: XL125V
Rocznik: 2005
Uszkodzony moduł. Podmień od kogoś dla sprawdzenia.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn mar 30, 2020 6:48 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 15/03/2020 o 23:35
Posty: 5
Płeć: Nie określono
Imię: mike
Marka motocykla: honda
Model: varadero
Rocznik: 2009
Modul sprawdzony i jest sprawny. Problem musi tkwic w czym innym.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn mar 30, 2020 11:50 am 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 25/07/2014 o 08:24
Posty: 171
Lokalizacja: Kraków / Krzeszowice
Płeć: Mężczyzna
Imię: Tomasz
Marka motocykla: Honda
Model: XL125V
Rocznik: 2005
No to miernik w dłoń i sprawdzasz przewody między modułem a kostką przy główce ramy, i między kostką a zegarami.


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL