Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Pt lis 27, 2020 4:05 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
PostNapisane: Pt kwi 17, 2020 4:41 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/09/2019 o 12:56
Posty: 12
Płeć: Nie określono
Imię: Piotr
Marka motocykla: Honda
Model: XL125
Rocznik: 2006
Witam.
Nigdzie nie mogę znaleźć potwierdzonej informacji czy świece NGK CR8EHIX9 będą pasowały do hondy na gaźnikach z 2006r. Niestety na sklepach mają nie jasno opisane i do tego na każdym piszą inaczej. Jeżeli ktoś ich używał to z góry dziękuję za odpowiedź.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So kwi 18, 2020 12:41 am 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 25/07/2014 o 08:24
Posty: 192
Lokalizacja: Kraków / Krzeszowice
Płeć: Mężczyzna
Imię: Tomasz
Marka motocykla: Honda
Model: XL125V
Rocznik: 2005
Będą.

_________________
fotografia ślubna


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt kwi 21, 2020 6:36 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/09/2019 o 12:56
Posty: 12
Płeć: Nie określono
Imię: Piotr
Marka motocykla: Honda
Model: XL125
Rocznik: 2006
Dziękuję za info, świece już w drodze :) Oby tylko pomogły w porannym odpalaniu.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt kwi 21, 2020 7:26 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/03/2019 o 06:47
Posty: 20
Płeć: Nie określono
Imię: Sławek
Marka motocykla: Honda
Model: Varadero xl1000
Rocznik: 2005
Sprawdź podciśnienia. U mnie pomogło na poranne odpalanie ;)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt maja 08, 2020 8:51 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/09/2019 o 12:56
Posty: 12
Płeć: Nie określono
Imię: Piotr
Marka motocykla: Honda
Model: XL125
Rocznik: 2006
Wczoraj oddałem do serwisu, w sumie potwierdziły się moje podejrzenia co do tego, że nie pali na przedni cylinder przy wolnych obrotach. Oczywiście nowe świece nic nie dały. Prawdopodobnie na niskich obrotach nie pracują w ogóle zawory, dopiero przy 6000 obrotach pali przedni cylinder. Teraz tylko czekać ile będzie z tym zabawy i ile będzie kosztować impreza :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So maja 09, 2020 1:36 pm 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 25/07/2014 o 08:24
Posty: 192
Lokalizacja: Kraków / Krzeszowice
Płeć: Mężczyzna
Imię: Tomasz
Marka motocykla: Honda
Model: XL125V
Rocznik: 2005
piotrek9005sc napisał(a):
na niskich obrotach nie pracują w ogóle zawory

Co? :rotfl2: To nie VTEC, zawory pracują cały czas tak samo, bez względu na obroty.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N maja 10, 2020 8:02 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/09/2019 o 12:56
Posty: 12
Płeć: Nie określono
Imię: Piotr
Marka motocykla: Honda
Model: XL125
Rocznik: 2006
Iskra jest dobra, paliwo jest bo świeca mokra, powietrze ma. A po 2 min chodzenia na wolnych obrotach z przodu rura zimna, a z tylniego cylindra już dobrze ciepła. Zresztą może jutro się dowiem co było nie tak.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr wrz 02, 2020 8:08 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/09/2019 o 12:56
Posty: 12
Płeć: Nie określono
Imię: Piotr
Marka motocykla: Honda
Model: XL125
Rocznik: 2006
Z tym, że zawory nie pracują to dostałem radę od kogoś kto twierdził, że się zna, a że osobiście nie do końca wiedziałem jak to funkcjonuje to tak wyszło.
Natomiast po wymianie świeć moto poszło na regulacje zaworów. Niestety ale akurat w tym czasie było ciepło, a mechanik dość często go odpalał więc nie sprawdzić co się dzieje jak postoi ze 2-3 dni i dopiero wtedy spróbuje odpalić. W sumie za kilka dni było rano ze 4 stopnie i od razu był problem z odpaleniem i to mimo tego, że dzień wcześniej wracałem na nim do chaty po 20. Jak już zapalił to tak jak wcześniej pisałem po odkręceniu manetki dobija do 6000 obrotów, chwile stoi i dopiero po kilku sekundach rozkręca się do oporu. Jak jest powyżej 10 stopni to odpala od strzała ale i tak go zostawiam na czas zamknięcia garażu, ubrania rękawiczek itd. coś koło minuty. Bo dopiero po tej minucie, w miarę żwawo reaguje na odkręcenie manetki.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr wrz 02, 2020 9:34 pm 
Uczy się jeździć
Offline

Dołączył(a): 09/02/2019 o 08:43
Posty: 66
Płeć: Nie określono
Imię: Paweł
Marka motocykla: Honda
Model: Varadero SD01
Rocznik: 1999
piotrek9005sc napisał(a):
rano ze 4 stopnie (...). Jak już zapalił to tak jak wcześniej pisałem [b]po odkręceniu manetki dobija do 6000 obrotów, chwile stoi i dopiero po kilku sekundach rozkręca się do oporu[/b].

Powodzenia!!!


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr wrz 02, 2020 10:29 pm 
Rekrut
Offline

Dołączył(a): 31/07/2018 o 15:57
Posty: 26
Lokalizacja: Koło
Płeć: Nie określono
Imię: Tomasz
Marka motocykla: Honda
Model: Varadero
Rocznik: 1999
Miałem podobne objawy.
Zalewania świecy przedniej.
Strzelanie prychanie na wolnych obrotach.
Zmiana świec na zwykłe też pomogła na chwilę.
Okazało się że pękło plastikowe mocowanie iglicy ssania.
Motocykl cały czas chodził na ssaniu i miał za bogatą przez to mieszanka.
Kupiłem OM honda 250 zł.
Przy okazji czyszczenie gaźników.
Nowy filtr powietrza.
Wiadro znów idzie jak dzik w kartofle.
Ps świece irydowe, ale tak samo chodzi na zwykłych
Ngk za 10 zeta


Załączniki:
IMG_0848.jpg
IMG_0848.jpg [ 41.85 KiB | Przeglądane 974 razy ]
Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr wrz 02, 2020 10:39 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/09/2019 o 12:56
Posty: 12
Płeć: Nie określono
Imię: Piotr
Marka motocykla: Honda
Model: XL125
Rocznik: 2006
U mnie też był problem właśnie z zapłonem w przednim cylindrze. Ale po regulacji zaworów, czyszczeniu gaźników jak zapali to zapali na obydwa cylindry. Ale muszę jeszcze obczaić to ssanie, chodź wydaje mi się że jest ok. Bo wolne obroty mam ustawione na około 1500 i trzyma spokojnie(jak już jest zagrzany), jak wtedy odpale ssanie to skoczy do 4000 i tak trzyma. Na zimno bez ssania też odpala tak samo ale wolnych obrotów nie utrzyma i zdechnie po kilkunastu sekundach. W sobotę będę miał czas, może będzie z rana kilka stopni jak to w tym roku, to nagram filmik, bo trochę ciężko to opisać :P

pawel1304 napisał(a):
piotrek9005sc napisał(a):
rano ze 4 stopnie (...). Jak już zapalił to tak jak wcześniej pisałem [b]po odkręceniu manetki dobija do 6000 obrotów, chwile stoi i dopiero po kilku sekundach rozkręca się do oporu[/b].

Powodzenia!!!

Nie wiem czy mnie zrozumiałeś, bo nie piłuje zaraz po odpaleniu. Chodziło mi o to, że jak już po tych 15 próbach odpalenia(po jakichś 25 min), po odkręceniu manetki przez kilka sekund rozkręca się do tych 6000 obrotów. Wtedy się na powiedzmy 5s zatrzymuje na tych 6000 i dopiero później leci dalej.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn wrz 07, 2020 9:05 am 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 22/02/2018 o 19:40
Posty: 447
Lokalizacja: Jarosław
Płeć: Mężczyzna
Imię: Maciej
Marka motocykla: HONDA
Model: VARADERO XL / PC 800
Rocznik: 2000
piotrek9005sc napisał(a):
U mnie też był problem właśnie z zapłonem w przednim cylindrze. Ale po regulacji zaworów, czyszczeniu gaźników jak zapali to zapali na obydwa cylindry. Ale muszę jeszcze obczaić to ssanie, chodź wydaje mi się że jest ok. Bo wolne obroty mam ustawione na około 1500 i trzyma spokojnie(jak już jest zagrzany), jak wtedy odpale ssanie to skoczy do 4000 i tak trzyma. Na zimno bez ssania też odpala tak samo ale wolnych obrotów nie utrzyma i zdechnie po kilkunastu sekundach. W sobotę będę miał czas, może będzie z rana kilka stopni jak to w tym roku, to nagram filmik, bo trochę ciężko to opisać :P

pawel1304 napisał(a):
piotrek9005sc napisał(a):
rano ze 4 stopnie (...). Jak już zapalił to tak jak wcześniej pisałem [b]po odkręceniu manetki dobija do 6000 obrotów, chwile stoi i dopiero po kilku sekundach rozkręca się do oporu[/b].

Powodzenia!!!

Nie wiem czy mnie zrozumiałeś, bo nie piłuje zaraz po odpaleniu. Chodziło mi o to, że jak już po tych 15 próbach odpalenia(po jakichś 25 min), po odkręceniu manetki przez kilka sekund rozkręca się do tych 6000 obrotów. Wtedy się na powiedzmy 5s zatrzymuje na tych 6000 i dopiero później leci dalej.



Minimalne obroty 1250....


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL