Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Wt maja 22, 2018 6:12 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor Wiadomość
PostNapisane: So lut 11, 2017 3:08 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 11/02/2017 o 14:03
Posty: 6
Płeć: Nie określono
Imię: Szymon
Marka motocykla: Honda
Model: Varadero 125
Rocznik: 2002
Witam. Mam problem z moim viaderkiem. Przed czyszczniem gaźników coś tam zagadał, ale trzeba było odpalać na samostart... Po dzisiejszym czyszczeniu gaźników myślałem, że odpali bez problemów, ale nawet nie zagada... Nie wiem w czym może tkwić problem, bo iskra jest, kompresja też, paliwo w gaźnikach także (po odkręceniu śrub spustowych z wężyka leci paliwo). Zastanawia mnie czy taki przeźroczysty pojemniczek między gaźnikami to odstojnik? Nie pojawia sie w nim ani kropla benzyny. Macie jakieś pomysły co może być nie tak? Z góry dziękuje za pomoc :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So lut 11, 2017 4:29 pm 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 14/10/2016 o 17:19
Posty: 115
Lokalizacja: lubań
Płeć: Mężczyzna
Imię: waldek
Marka motocykla: honda
Model: varadero 1000
Rocznik: 2002
Po pierwsze to wyrzuć samostart, bo to morderca silników.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So lut 11, 2017 6:43 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 11/02/2017 o 14:03
Posty: 6
Płeć: Nie określono
Imię: Szymon
Marka motocykla: Honda
Model: Varadero 125
Rocznik: 2002
To co mam zrobić? :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So lut 11, 2017 8:43 pm 
Udaje motocyklistę
Avatar użytkownika
Offline

Dołączył(a): 14/10/2016 o 17:19
Posty: 115
Lokalizacja: lubań
Płeć: Mężczyzna
Imię: waldek
Marka motocykla: honda
Model: varadero 1000
Rocznik: 2002
Jesli sam rozbierałes gazniki to sprawdz czy wszystko poskładane tak jak powinno byc.
I pytanie czy wczesniej po zapaleniu samostartem silnik pracował ?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So lut 11, 2017 9:47 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 11/02/2017 o 14:03
Posty: 6
Płeć: Nie określono
Imię: Szymon
Marka motocykla: Honda
Model: Varadero 125
Rocznik: 2002
Silnik pracował, gasł, nie wkręcał sie na obroty... dysze były całkowicie zatkane. Myślę że poskładałem tak jak należy. W varadero iglica podnosi się przez podciśnienie jak odkręce manetke?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N lut 12, 2017 8:11 pm 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 29/10/2014 o 21:58
Posty: 685
Lokalizacja: wołomin
Płeć: Mężczyzna
Imię: michal
Marka motocykla: honda
Model: varadero 125
Rocznik: 2004
Pojemnik między gaźnikami jest na skropliny z airboxa.oddaj gaźniki na myjkę ultradźwiękową i po kłopocie.wykręciłeś dysze wolnych obrotów czy wszystko poskrecales na amen?gaźniki w małym varadero różnią się podzespołami więc jak pomieszałeś dysze,iglice,sprężyny to tez nie będzie działać


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn lut 13, 2017 1:12 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 11/02/2017 o 14:03
Posty: 6
Płeć: Nie określono
Imię: Szymon
Marka motocykla: Honda
Model: Varadero 125
Rocznik: 2002
Czyli to, że nic w nim nie ma to dobry znak :) Nie rozbierałem całego gaźnika, zdjąłem tylko pokrywy pływaków i przeczyściłem tam wszystko. Obie dysze wykręciłem, przedmuchałem i wkręciłem z powrotem "na amen" :) Na pewno nic nie pomieszałem, bo rozbierałem po jednym, a nie oba na raz. Kurcze już sam nie wiem... może któryś wężyk podłączyłem nie tam gdzie trzeba :/ czy jeśli któryś z węży podciśnienia jest nie na swoim miejscu, to przez to może nie podnosić membrany z iglicą? czy membrana otwiera się po otwarciu przepustnicy?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn lut 13, 2017 5:51 pm 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 29/10/2014 o 21:58
Posty: 685
Lokalizacja: wołomin
Płeć: Mężczyzna
Imię: michal
Marka motocykla: honda
Model: varadero 125
Rocznik: 2004
Wężyki to tylko odpowietrzenie,membrana podnosi się po odkreceniu przepustnicy.regulowales sklad mieszanki dyszą wolnych obrotów?jezeli nie to wkręć je do końca i wykreć przednią 3 obroty a tylną 4 obroty i będzie ok.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn lut 13, 2017 9:22 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 11/02/2017 o 14:03
Posty: 6
Płeć: Nie określono
Imię: Szymon
Marka motocykla: Honda
Model: Varadero 125
Rocznik: 2002
Problem rozwiązany. Motor po prostu długo stał i mimo ostrzeżeń podziałałem na niego samostartem :) gadał, gadał aż sie rozkręcił i jest wszystko w porządku, tylko na wolnych obrotach troszkę nierówno pracuje :) Kwestia synchronizacji gaźników?


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL