Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Cz lip 02, 2020 4:40 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: N cze 14, 2020 8:06 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2020 o 21:54
Posty: 11
Płeć: Nie określono
Imię: Michał
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Potrzebuje tylnego przewodu do SD01, tego, który łączy zacisk z pompą ham. Wczoraj jadąc, dotykał on wydechu i rozpuścił go podczas jazdy. Zdziwiony jestem na maxa, bo nigdy czegoś takiego nie widziałem, w sensie nie spotkałem się z tym. Powinni to lepiej zabezpieczyć, a może ja mam coś źle poprowadzone, czy bez osłony, czy mocowania????? Dobrze, że w porę zauważyłem i że przód działał dalej, bo sunąłem z plecakiem ponad 2 paki kawał czasu.
Przy okazji, może ktoś wie, jak to działa? Miałem szczęście, że to akurat ten, a nie inny, że nie odcięło mi i przodu? Czy zrobione jest tak, że którykolwiek przewód zostanie uszkodzony, to jeden z ham będzie nadal sprawny???


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL