Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest So paź 20, 2018 6:06 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 22 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: N lis 26, 2017 12:38 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 12/11/2017 o 12:14
Posty: 9
Płeć: Nie określono
Imię: Krzysiek
Marka motocykla: honda
Model: varadero 1000
Rocznik: 2005
Witam zauważyłem po ostatniej i pierwszej mojej wycieczki do Białowieży ,że przy odpalaniu przycina mi rozrusznik i kasują mi się km jazdy dziennej .Stało mi się tak gdy nie odpalił za pierwszym razem ,tylko za drugim . Może ktoś miał taki podobny przypadek.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N lis 26, 2017 4:04 pm 
Sympatyk
Offline

Dołączył(a): 04/01/2017 o 21:33
Posty: 184
Lokalizacja: WGM
Płeć: Mężczyzna
Imię: Paweł
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 2003
Jak masz słaby akumulator to przy odpalaniu napięcie spada na tyle, że licznik i zegarek się resetuje


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N lis 26, 2017 4:50 pm 
Uczy się jeździć
Avatar użytkownika
Offline

Dołączył(a): 05/09/2017 o 13:57
Posty: 77
Lokalizacja: śląsk
Płeć: Mężczyzna
Imię: seb
Marka motocykla: Honda
Model: XL1000 V
Rocznik: 2004
a jeśli prądu dość (aku świeży i naładowany) to może być problem z rozrusznikiem, nie przerabia prądu w kręcenie tylko w ciepło i przy okazji duży spadek napięcia w instalacji :boss:

często jest tak właśnie na ciepłym silniku, rozrusznik się charakterystycznie "klei"


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N lis 26, 2017 6:35 pm 
Sympatyk
Offline

Dołączył(a): 22/06/2017 o 23:45
Posty: 510
Płeć: Nie określono
Imię: Piotr
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Osobiście tego nie doświadczyłem, ale podobno, jak masz zużyte styki w pompie paliwa, to się sklejają i napięcie spada. U mnie z kolei, jest tak, że rozrusznik kręci jak szalony, ale nie obraca silnika :down: Czasem załapie na dotyk, a innym razem kręcę aż aku pada, i wtedy odpala :S Masakra. Wczoraj trzy razy odpalałem z popychu :wallbash:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N lis 26, 2017 7:44 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 12/11/2017 o 12:14
Posty: 9
Płeć: Nie określono
Imię: Krzysiek
Marka motocykla: honda
Model: varadero 1000
Rocznik: 2005
Wczoraj odpalałem po 2 m-c i odpalił od pierwszego dotknięcia bez ssania , więc aku chyba dobry.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N lis 26, 2017 8:30 pm 
Uczy się jeździć
Offline

Dołączył(a): 09/10/2016 o 18:31
Posty: 54
Lokalizacja: Wadowice
Płeć: Mężczyzna
Imię: Paweł
Marka motocykla: Honda
Model: Varadero XL 1000VA
Rocznik: 2008
Zerknij kolego pod siedzenie na przekaźnik rozrusznika czy aby nie topią się na nim konektory i robią zwarcie miałem taki przypadek i zanikał prąd podczas rozruchu oraz kasowało licznik :/


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N lis 26, 2017 9:27 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 12/11/2017 o 12:14
Posty: 9
Płeć: Nie określono
Imię: Krzysiek
Marka motocykla: honda
Model: varadero 1000
Rocznik: 2005
kolego wymieniałeś to urządzenie czy coś można innego z tym zrobić ;)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N lis 26, 2017 11:39 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 1961
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Krzysiek77 napisał(a):
kolego wymieniałeś to urządzenie czy coś można innego z tym zrobić ;)
Wyczyścić i dbać o to, aby styki pozostały w dobrym stanie (czytaj: serwisować).


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn lis 27, 2017 12:38 pm 
Uczy się jeździć
Offline

Dołączył(a): 09/10/2016 o 18:31
Posty: 54
Lokalizacja: Wadowice
Płeć: Mężczyzna
Imię: Paweł
Marka motocykla: Honda
Model: Varadero XL 1000VA
Rocznik: 2008
Ja musiałem wymienić na nowy bo wytopiło plastik oraz musiałem ucinać po ok 10 cm kabli bo była spalona izolacja, taki urok Hondy że trzeba pilnować elektryki ;)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt lip 24, 2018 11:30 pm 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 06/08/2013 o 07:37
Posty: 679
Lokalizacja: Racibórz
Płeć: Mężczyzna
Imię: Maciek
Marka motocykla: Honda
Model: Varadero XL1000VA
Rocznik: 2011
Odświeżę temat, mnie kasuje się drugi licznik kilometrów, nabija ze 3000 i kasuje się. Ktoś ma pomysł dlaczego?
Akumulator nowy, poprzednio zwalałem to właśnie na karb akumulatora.
Wszystko działa, pali na dotyk.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr lip 25, 2018 1:36 am 
Sympatyk
Offline

Dołączył(a): 22/06/2017 o 23:45
Posty: 510
Płeć: Nie określono
Imię: Piotr
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Merlin napisał(a):
Odświeżę temat, mnie kasuje się drugi licznik kilometrów, nabija ze 3000 i kasuje się. Ktoś ma pomysł dlaczego?
Akumulator nowy, poprzednio zwalałem to właśnie na karb akumulatora.
Wszystko działa, pali na dotyk.

Szoda, że nie główny. Sprzedałbyś moto z małym przebiegiem :hystery:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr lip 25, 2018 4:28 pm 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 15/05/2013 o 22:01
Posty: 1063
Lokalizacja: Lublin okolice
Płeć: Mężczyzna
Imię: slawek
Marka motocykla: honda
Model: varadero XL1000VA
Rocznik: 2009
Merlin napisał(a):
Odświeżę temat, mnie kasuje się drugi licznik kilometrów, nabija ze 3000 i kasuje się. Ktoś ma pomysł dlaczego?
Akumulator nowy, poprzednio zwalałem to właśnie na karb akumulatora.
Wszystko działa, pali na dotyk.

To chyba normalne bo mam tak samo.

_________________
kto smaruje ten jedzie


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr lip 25, 2018 10:43 pm 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 06/08/2013 o 07:37
Posty: 679
Lokalizacja: Racibórz
Płeć: Mężczyzna
Imię: Maciek
Marka motocykla: Honda
Model: Varadero XL1000VA
Rocznik: 2011
Jadę w trasę powiedzmy 6000 km, przy tankowaniu kasuję pierwszy licznik, drugi zlicza mi całkowitą sumę przejechanych km i właśnie ten się sam kasuje.
Nie, to nie jest normalne.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr lip 25, 2018 11:50 pm 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 30/06/2017 o 10:26
Posty: 278
Lokalizacja: :-)
Płeć: Mężczyzna
Imię: Staszek
Marka motocykla: Honda
Model: XL1000V SD02
Rocznik: 2011
Masz racje. Nie powinno tak być.
U mnie tak nie jest. Obecny stan tripB:
Załącznik:
tripB.jpg
tripB.jpg [ 42.18 KiB | Przeglądane 779 razy ]

Ale swoją drogą to ciekawe do ilu liczy?
Nie przypominam sobie, żebym go w tym sezonie zerował?
A te 521 (właściwie grubo ponad 521 ) to zrobiłem dzisiaj i wczoraj???
Ale pamiętam, że w ubiegłym sezonie wskazywał ponad 1500 - nie używam go.

_________________
Podróżować to żyć.
(Hans Christian Andersen)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr lip 25, 2018 11:53 pm 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 30/06/2017 o 10:26
Posty: 278
Lokalizacja: :-)
Płeć: Mężczyzna
Imię: Staszek
Marka motocykla: Honda
Model: XL1000V SD02
Rocznik: 2011
Sorki źle doczytałem: po 3000 to może i kasować.

_________________
Podróżować to żyć.
(Hans Christian Andersen)


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 22 ]  Przejdź na stronę 1, 2  Następna strona


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL