Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest N maja 20, 2018 12:16 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: Śr sty 31, 2018 7:39 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 31/01/2018 o 18:31
Posty: 2
Płeć: Nie określono
Imię: tomek
Marka motocykla: Honda
Model: Varadero
Rocznik: 1999
Witam,
Koledzy mam problem z viaderkiem, rozładował mi się akumulator , po naładowaniu Moto nie odpala . Prawdopodobnie seryjny alarm który znajduje się pod siedzeniem blokuje pompę paliwa .
Czy wiecie jak to ustrojstwo usunąć z Moto, lub jak odpalić z tym zabezpieczeniem...
Dołączam fotkę jak wygląda urządzenie.


Załączniki:
IMG-20180131-WA0053.jpg
IMG-20180131-WA0053.jpg [ 80.02 KiB | Przeglądane 267 razy ]
Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz lut 01, 2018 10:30 am 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 18/10/2015 o 00:24
Posty: 69
Lokalizacja: Bielsk Podlaski
Płeć: Mężczyzna
Imię: Artur
Marka motocykla: Honda
Model: Varadero
Rocznik: 2004
Jesli jest seryjny, jest wpiety w fabryczne kostki przewidziane do alarmu. Po kabelku, po kabelku... ja tez swoj wywaliłem, nie chciał sie aktywowac i moto wrociło na lawecie.


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL