Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Pt lip 19, 2019 3:38 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 246 ]  Przejdź na stronę Poprzednia strona  1 ... 13, 14, 15, 16, 17
Autor Wiadomość
PostNapisane: Pt kwi 19, 2019 5:16 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 16/04/2019 o 11:57
Posty: 15
Płeć: Nie określono
Imię: Irek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Mostek regulator akumulator "-" i "+"

wczesniej koledzy w wątku piszą że można 1V "odzyskać"
:)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 07, 2019 5:24 pm 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 21/08/2013 o 21:51
Posty: 20
Płeć: Mężczyzna
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 2003
U mnie ładowanie na poziomie 13,7 V z włączonymi światłami (włączone na stałe). Wyjąłem bezpiecznik od świateł ten w skrzyneczce bezpieczników i ładowanie pokazało na poziomie 14,3V, Tak więc chyba jest wszystko OK. Chyba, że powinno być 14,3 V z włączonymi światłami mijania.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 07, 2019 5:51 pm 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 15/05/2013 o 22:01
Posty: 1183
Lokalizacja: Lublin okolice
Płeć: Mężczyzna
Imię: slawek
Marka motocykla: honda
Model: varadero XL1000VA
Rocznik: 2009
Dobrze jest.

_________________
kto smaruje ten jedzie


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 14, 2019 11:18 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 08/04/2019 o 09:41
Posty: 22
Lokalizacja: Bielsko-Biała
Płeć: Mężczyzna
Imię: Mariusz
Marka motocykla: Honda
Model: Varadero
Rocznik: 2005
SD02 2005r ABS - czy ktoś przenosił regulator oraz, czy fabrycznie jest on przed tylnym kołem obok kolektora? Wydaje mi się ,że to nie zbyt dobre miejsce, zwłaszcza pod względem ciepła od samego wydechu?

Druga sprawa ładowanie -13,4-13,7 (po odpaleniu i braku dodatkowych odbiorników). Przy dłuższej jeździe z telefonem pod USB, Nawigacją i grzanymi manetkami różnie wskazuje od 12,9 - 13,4 (wygląda ze manetki sporo ciągną w zależności od mocy grzania) jednak potrafi w trakcie jazdy cały czas pływać i spadać do 12.9-13.5 mimo że obciążenie stałe.

Trzecia sprawa - Aku jest 10Ah AGM - powinien być 18Ah (z 10 moto kupiłem). Wywalić ten akumulator i kupić normalny żelowy 18? Czy za mały akumulator może mieć wpływ na ładowanie (dłuższa jazda spada napięcie -> aku przeładowane? Sam nie wiem :( )


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr maja 15, 2019 6:18 am 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 30/06/2017 o 10:26
Posty: 372
Lokalizacja: Milanówek
Płeć: Mężczyzna
Imię: Staszek
Marka motocykla: Honda
Model: XL1000V
Rocznik: 2011
Ad.1
U mnie (2011r.) regulator jest pod prawą tylną owiewką i jest mu tam dobrze ;)

Ad.2
Ładowanie mam podobne do tego o którym piszesz.
Nie wiem, czym je mierzysz, ale prawdopodobnie (skoro w czasie jazdy) jakimś chińskim woltomierzem. Weź pod uwagę jego dokładność ;D
Mój pierwszy kłamał prawie o 0,5 V.

Ad.3
Wywal - kup 18ah.
Wiadro kupiłem z założonym 15ah - rocznym - i niby wszystko działało, ale potrafił kucać przy rozruchu i kasować liczniki. Raz kompletnie uniemożliwił rozruch i wtedy właśnie dopiero zobaczyłem, że ma za małą pojemność i wymieniłem. Problemy ustały. Markowy kwasowy w zupełności wystarcza. Te "niby żelowe" w niższych cenach to żaden bajer - zwykły kwas z dodatkiem czegoś, co "ścina" elektrolit. Do tego w większości przypadków z mocno zaniżonymi parametrami.
Markowy - żelowy akumulator, to już inne koszty.

ps. Zauważyłem, że im cieplej i moto mocniej się nagrzewa, tym bardziej wartość ładowania maleje. Nie jakoś drastycznie, tak o 0,2 - 0,3 V.

_________________
Podróżować to żyć.
(Hans Christian Andersen)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr maja 15, 2019 1:24 pm 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 15/05/2013 o 22:01
Posty: 1183
Lokalizacja: Lublin okolice
Płeć: Mężczyzna
Imię: slawek
Marka motocykla: honda
Model: varadero XL1000VA
Rocznik: 2009
Staszek dobrze prawi tylko ja też mam regulator przed tylnym kołem i nic się nie dzieje od 6 lat.Aku. oryginalny ma takie oznaczenie -YTX 20A-BS ,moto z abs.

_________________
kto smaruje ten jedzie


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 246 ]  Przejdź na stronę Poprzednia strona  1 ... 13, 14, 15, 16, 17


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL