Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest So mar 28, 2020 11:03 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
PostNapisane: So mar 14, 2020 7:54 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/03/2020 o 18:39
Posty: 5
Płeć: Nie określono
Imię: Radosław
Marka motocykla: Honda
Model: Varadero
Rocznik: 2004
Witam.Dzisiaj pierwszy raz w tym roku zrobiłem randkę moim varadero.W jedną stronę podczas jazdy wszystko ok lecz zajechałem na miejsce zaczęła migać kontrolka abs ,zatrzymałem się zgasiłem silnik .Po odpaleniu normalnie parę kilometrów przejechałem i znów zaczęła migać i do samego garażu migała. Napomkne tylko że jak wiechałem w wertepy nad jęzorkiem jadąc bardzo wolno lecz z plecaczkiem wiechałem w dziurę (mulde) i jak by motor dobił tyłem do końca i jak by wtedy to się stało ,bynajmniej tak to skojarzyłem. Miał któryś z kolegów taki problem z tą migająca kontrolka.Lampka FI się nie świeci podczas jazdy.Bardzo bym prosił o pomoc.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N mar 15, 2020 1:09 pm 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 18/10/2015 o 00:24
Posty: 146
Lokalizacja: Bielsk Podlaski
Płeć: Mężczyzna
Imię: Artur
Marka motocykla: Honda
Model: Varadero
Rocznik: 2004
Sprawdz czy jakies błotko nie zalepiło wieńca, z ktorego czyta impulsy czujnik abs przy kole.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N mar 15, 2020 5:30 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/03/2020 o 18:39
Posty: 5
Płeć: Nie określono
Imię: Radosław
Marka motocykla: Honda
Model: Varadero
Rocznik: 2004
Dzięki kolego że podjąłeś temat.
Sprawdziłem czujniki i wieniec ,odkręciłem i wyczyściłem czujniki oraz gniazda i zamontowałem ponownie.No i test .Odpaliłem -ok,
nie miga nie pali się znaczy zgasł po chwili -sprawdziłem abs przód i tył działa, wiechałem na asfalt zrobiłem rundę pare kilometrów i przed garażem znowu zaczęło migać i abs przestał działać.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N mar 15, 2020 9:52 pm 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 22/06/2017 o 23:45
Posty: 761
Lokalizacja: 51.717457, 19.228985
Płeć: Mężczyzna
Imię: Piotr
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
FrankMartin napisał(a):
Dzięki kolego że podjąłeś temat.
Sprawdziłem czujniki i wieniec ,odkręciłem i wyczyściłem czujniki oraz gniazda i zamontowałem ponownie.No i test .Odpaliłem -ok,
nie miga nie pali się znaczy zgasł po chwili -sprawdziłem abs przód i tył działa, wiechałem na asfalt zrobiłem rundę pare kilometrów i przed garażem znowu zaczęło migać i abs przestał działać.

Sprawdź aku i ładowanie. Nie wiem wprawdzie jak jest w motocyklu, bo moje wiadro jest sd1, ale w samochodach przy słabym ładowaniu ABS świruje.

_________________
Czasami człowiek sądzi, że ujrzał dno ludzkiej głupoty, ale spotyka kogoś, dzięki komu dowiaduje się, że ta studnia nie ma jednak dna.

Stephen King


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn mar 16, 2020 9:51 am 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/03/2020 o 18:39
Posty: 5
Płeć: Nie określono
Imię: Radosław
Marka motocykla: Honda
Model: Varadero
Rocznik: 2004
Ano sprawdzę. Faktycznie w sobotę po dłuższym postoju zimowym ciężko zachechłał bo aku stał w chłodnym garażu . Zaraz podłącze naładuje i jak zamontuje to sprawdzę ładowanie.Tak myślę że jakby to była awaria pompy abs bądź czujników to by kontrolka świeciła ciągle a nie migała.Sprawdzę przy okazji bezpiecznik może zaśniedział i różnie jest że stykiem.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz mar 19, 2020 3:27 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 14/03/2020 o 18:39
Posty: 5
Płeć: Nie określono
Imię: Radosław
Marka motocykla: Honda
Model: Varadero
Rocznik: 2004
Naładowałem akumulator i dzisiaj rano zrobiłem parę km i kontrolka nie zaczęła mrugać. Faktycznie przyczyną był słaby akumulator w moto.Zajechałem moto od razu na serwis aby sprawdzić to i tamto przed sezonem i mechanik mnie utwierdził w twojej trafionej z resztą teorii.Otóż pompa abs dostawała za małe napięcie i wyrzucała błąd w postaci migającej kontrolki abs.
Bardzo dziękuję kolego sympatyczny za pomoc.Niechaj cię virus omija szerokim łukiem.Pozdrawiam.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt mar 20, 2020 12:06 am 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 22/06/2017 o 23:45
Posty: 761
Lokalizacja: 51.717457, 19.228985
Płeć: Mężczyzna
Imię: Piotr
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
FrankMartin napisał(a):
...Bardzo dziękuję kolego sympatyczny za pomoc.Niechaj cię virus omija szerokim łukiem.Pozdrawiam.

Spoko. Po to jest to forum. Cieszę się że mogłem pomóc.

_________________
Czasami człowiek sądzi, że ujrzał dno ludzkiej głupoty, ale spotyka kogoś, dzięki komu dowiaduje się, że ta studnia nie ma jednak dna.

Stephen King


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL