Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Pn cze 01, 2020 2:54 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: N maja 17, 2020 8:19 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2020 o 19:57
Posty: 4
Płeć: Nie określono
Imię: Darek
Marka motocykla: Honda
Model: Varadero XL 1000
Rocznik: 2002
Witam serdecznie wszystkich, to jest mój pierwszy post na forum.
Varadero XL 1000 2002
W moje Hondzie wymieniałem zacisk hamulca przód. Po robocie odpowietrzyłem hamulce i pojawił się problem. Światło stopu świeci się w sposób ciągły, nie zależnie od tego czy dźwignia hamulca (obu) jest wciśnięta czy nie. Co to się porobiło?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N maja 17, 2020 9:34 pm 
Uczy się jeździć
Online

Dołączył(a): 20/09/2019 o 21:18
Posty: 90
Lokalizacja: czestochowa
Płeć: Nie określono
Imię: Michał
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 2004
patrzyłeś przy klamce ten automat ? albo przy hamulcu nożnym tą regulacje co masz ?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N maja 17, 2020 11:30 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2020 o 19:57
Posty: 4
Płeć: Nie określono
Imię: Darek
Marka motocykla: Honda
Model: Varadero XL 1000
Rocznik: 2002
legenda995 napisał(a):
patrzyłeś przy klamce ten automat ? albo przy hamulcu nożnym tą regulacje co masz ?

Nic nie ruszałem przy tych wyłącznikach, ale tak,patrzyłem ,nawet rozebrałem ten nożny. I nic. Szczerze pisząc, do tego przy kłamcę nie zaglądałem, nie rozbierałem go. Czy jest to możliwe żeby coś w nim się zmieniło poprzez odpowietrzenie lub zmianę zacisku?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N maja 17, 2020 11:34 pm 
Sympatyk Weteran
Avatar użytkownika
Offline

Dołączył(a): 18/10/2015 o 00:24
Posty: 171
Lokalizacja: Bielsk Podlaski
Płeć: Mężczyzna
Imię: Artur
Marka motocykla: Honda
Model: Varadero
Rocznik: 2004
Odlacz przewody idace do tego czujnika i bedzie wiadomo czy to jego wina.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N maja 17, 2020 11:40 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2020 o 19:57
Posty: 4
Płeć: Nie określono
Imię: Darek
Marka motocykla: Honda
Model: Varadero XL 1000
Rocznik: 2002
ArturNtv napisał(a):
Odlacz przewody idace do tego czujnika i bedzie wiadomo czy to jego wina.

od nożnego odłączałem,jutro zobaczę co z tym przy klamce..


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr maja 20, 2020 2:23 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 17/05/2020 o 19:57
Posty: 4
Płeć: Nie określono
Imię: Darek
Marka motocykla: Honda
Model: Varadero XL 1000
Rocznik: 2002
volebez napisał(a):
ArturNtv napisał(a):
Odlacz przewody idace do tego czujnika i bedzie wiadomo czy to jego wina.

od nożnego odłączałem,jutro zobaczę co z tym przy klamce..

no i wszystko jasne.. Poluzował się czujnik - wypadł z tego ząbka ustalającego- przy klamce i był cały czas na ON .Dokręciłem i działa jak laleczka. Dzięki za sugestie :) Szerokości


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL