Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest N cze 16, 2019 10:42 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 
Autor Wiadomość
PostNapisane: Pn sty 07, 2019 10:06 pm 
Rekrut
Offline

Dołączył(a): 08/10/2018 o 19:40
Posty: 32
Lokalizacja: Białystok
Płeć: Nie określono
Imię: Ryszard
Marka motocykla: honda
Model: varadero
Rocznik: 2009
Jak jeżdziłem jesienią to pojawił się problem że prędkościomierz opadał do zera ale tylko na zimnym silniku gdzie szukać usterki ew gdzie jest czujnik prędkości?
Może ktoś też tek miał?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 10, 2019 1:15 pm 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 434
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
Czujnik z góry na silniku tak nad zębatką zdawczą tylko głębiej :)
Zacznij od sprawdzenia połączeń

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt sty 11, 2019 12:09 pm 
Rekrut
Offline

Dołączył(a): 08/10/2018 o 19:40
Posty: 32
Lokalizacja: Białystok
Płeć: Nie określono
Imię: Ryszard
Marka motocykla: honda
Model: varadero
Rocznik: 2009
dzięki sprawdzę


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn kwi 29, 2019 8:45 am 
Rekrut
Offline

Dołączył(a): 08/10/2018 o 19:40
Posty: 32
Lokalizacja: Białystok
Płeć: Nie określono
Imię: Ryszard
Marka motocykla: honda
Model: varadero
Rocznik: 2009
Czujnik sprawdziłem jes chyba ok .I dalej problem nie wiem gdzie szukać, problem tylko przez pierwsze ok 2-3 km problem póżniej jest ok. Nie wiem gdzie szukać przyczyny? Może miał ktoś podobny problem?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn kwi 29, 2019 5:25 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2005
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Sprawdź jeszcze wszystkie kostki po drodze - być może któraś z nich powoduje problem.
Czy czujnik prędkości sprawdzałeś zarówno na zimnym jak i na ciepłym silniku?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt kwi 30, 2019 7:53 am 
Rekrut
Offline

Dołączył(a): 08/10/2018 o 19:40
Posty: 32
Lokalizacja: Białystok
Płeć: Nie określono
Imię: Ryszard
Marka motocykla: honda
Model: varadero
Rocznik: 2009
to jest bardzo dziwne. Ruszam zimny silnik po nocy działa, chwilę pojedzie czyli 1-2 kwadraty temperatury przestaje działać czasami dygnie góra dół. Jak się nagrzeje działa bez zarzutu. aku nowe 18. jakby było coś w połączeniach było by to w losowych sytuacjach tak mi się zdaje. Poszukam czujnika na podmianę. I w momencie kiedy nie działa licznik nie liczy kilometrów.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt kwi 30, 2019 9:27 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2005
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Zajrzyj do serwisówki - na pewno jest tam opisane jak sprawdzić czujnik przy użyciu multimetru :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N maja 05, 2019 6:30 pm 
Rekrut
Offline

Dołączył(a): 08/10/2018 o 19:40
Posty: 32
Lokalizacja: Białystok
Płeć: Nie określono
Imię: Ryszard
Marka motocykla: honda
Model: varadero
Rocznik: 2009
serwisówki są po angielsku a mój pesel wskazuje że jedyny słuszny język dodatkowy to rosyjski. [:DD] [:DD] [:DD] Kuię czujnik nowy i powinno być ok mam nadzieję że majątku nie kosztuje. Po ostatniej jeżdzie zauważyłem że tak się dzieje też w czasie jazdy w różnych momentach, do tej pory bardziej patrzyłem na drogę niż prędkościomierz.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N maja 05, 2019 10:03 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2005
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Jeśli się przypomnisz w sobotę, to mogę Tobie przetłumaczyć ten fragment (z serwisówki dla SD01) :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 07, 2019 2:31 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2005
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Tłumaczenie dla SD02:

Kontrola czujnika prędkości
  1. Odłącz 3-pinową kostkę czujnika prędkości (niebieska). Znajduje się ona z prawej strony motocykla, na wysokości tylnego amortyzatora.
  2. Sprawdź stan połączenia (przejście) oraz stan kontektorków.
  3. Podłącz kostkę z powrotem.
  4. Przekręć kluczyk w stacyjce na pozycję „ON” i zmierz napięcie na podłączonej kostce:
    a. Przewody: czarny/brązowy (+), zielony/czarny (-).
    b. Napięcie: równe napięciu zmierzonemu na akumulatorze.
  5. Jeśli nie zmierzono napięcia, sprawdź czy nie jest przerwany obwód dla przewodu czarno-brązowego i/lub zielono-czarnego oraz czy wszystkie połączenia pomiędzy tymi przewodami są w dobrym stanie.
  6. Postaw motocykl na centralnej stopce, tak aby tylne koło obracało się swobodnie. Wrzuć bieg neutralny (luz).
  7. Podłącz miernik do przewodów:
    a. Przewody: różowy (+), zielony (-).
  8. Obracając powoli tylne koło ręką, kontroluj napięcie na mierniku:
    a. Napięcie: od 0 do 5V (cyklicznie).
  9. Jeśli pomiary wykraczają poza skalę, wymień czujnik.

Czego nie wiem, to czy do tego testu nie musi być dodatkowo włączony tzw. kill-switch, czyli przełącznik, który znajduje się koło manetki gazu i służy do odcięcia zapłonu. Nic o tym wspomniane nie jest, ale warto to wziąć pod uwagę przy sprawdzaniu czujnika :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 07, 2019 2:58 pm 
Rekrut
Offline

Dołączył(a): 08/10/2018 o 19:40
Posty: 32
Lokalizacja: Białystok
Płeć: Nie określono
Imię: Ryszard
Marka motocykla: honda
Model: varadero
Rocznik: 2009
dzięki serdeczne


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 07, 2019 4:51 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2005
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Daj później znać, czy problem udało się rozwiązać.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr maja 08, 2019 2:37 pm 
Rekrut
Offline

Dołączył(a): 08/10/2018 o 19:40
Posty: 32
Lokalizacja: Białystok
Płeć: Nie określono
Imię: Ryszard
Marka motocykla: honda
Model: varadero
Rocznik: 2009
w sobotę może sie uda wygospodarować trochę czasu


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So maja 11, 2019 6:42 am 
Rekrut
Offline

Dołączył(a): 08/10/2018 o 19:40
Posty: 32
Lokalizacja: Białystok
Płeć: Nie określono
Imię: Ryszard
Marka motocykla: honda
Model: varadero
Rocznik: 2009
Dzięki za tłumaczenie!!!
Udało się ogarnąć, problemem był sparciały 1 pin w kostce czujnika. Prawdopodobnie już wcześniej był ten problem bo kostka był zaizolowana taśmą. Założyłem nową 3 pinową kostkę hermetyczną i hula. Dzięki za podpowiedzi.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So maja 11, 2019 8:10 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2005
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Cieszę się, że problem udało się rozwiązać! :)


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL