Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest N mar 24, 2019 7:00 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: Pn sty 07, 2019 10:06 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 08/10/2018 o 19:40
Posty: 19
Lokalizacja: Białystok
Płeć: Nie określono
Imię: Ryszard
Marka motocykla: honda
Model: varadero
Rocznik: 2009
Jak jeżdziłem jesienią to pojawił się problem że prędkościomierz opadał do zera ale tylko na zimnym silniku gdzie szukać usterki ew gdzie jest czujnik prędkości?
Może ktoś też tek miał?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 10, 2019 1:15 pm 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 422
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
Czujnik z góry na silniku tak nad zębatką zdawczą tylko głębiej :)
Zacznij od sprawdzenia połączeń

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt sty 11, 2019 12:09 pm 
Dzień dobry jestem tu nowy.
Offline

Dołączył(a): 08/10/2018 o 19:40
Posty: 19
Lokalizacja: Białystok
Płeć: Nie określono
Imię: Ryszard
Marka motocykla: honda
Model: varadero
Rocznik: 2009
dzięki sprawdzę


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL