Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Wt paź 15, 2019 6:45 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę Poprzednia strona  1, 2, 3  Następna strona
Autor Wiadomość
PostNapisane: Śr cze 14, 2017 10:13 pm 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Panowie prosze o porade bo zakładając ten zestaw naprawczy pompy cos zjeb...em. nie podaje prądu na pompe. Chyba przekażnik siadł bo gdzieś musialem zware zrobić niechcąco...
Po zmienie tego zestawu motek chodził, przejechałem kawalek i zgasł i od tamtej pory nie chce zapalić, nie podaje wogóle prądu na pompe...
W niedziele wyjazd planowany a tu moto siadło


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz cze 15, 2017 12:54 am 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 25/11/2012 o 21:51
Posty: 427
Lokalizacja: Leżajsk
Płeć: Nie określono
Marka motocykla: Honda
Model: XL1000
Rocznik: 1999
Leszek1985 napisał(a):
Panowie prosze o porade bo zakładając ten zestaw naprawczy pompy cos zjeb...em. nie podaje prądu na pompe. Chyba przekażnik siadł bo gdzieś musialem zware zrobić niechcąco...
Po zmienie tego zestawu motek chodził, przejechałem kawalek i zgasł i od tamtej pory nie chce zapalić, nie podaje wogóle prądu na pompe...
W niedziele wyjazd planowany a tu moto siadło
sprawdź bezpieczniki i kraniki


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz cze 15, 2017 6:39 am 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Sprawdziłem.
A czy bedzie podawało prąd na pompe jeżeli nie bede krecił rozrusznikiem?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz cze 15, 2017 7:28 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2090
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Po lewej stronie pod bakiem masz 2-pinową kostkę od zasilania pompy paliwa - wepnij tam woltomierz (prąd stały) i sprawdź napięcie przy próbie odpalenia. Pompa na pewno nie podaje paliwa tylko na włączonym zapłonie - silnik musi pracować lub musisz "kręcić rozrusznikiem". Zajrzyj też do skrzynki z bezpiecznikami (bezpiecznik 10A oznaczony jako F w serwisówce - pompa paliwa, zapłon).

Możesz też otworzyć obudowę pompy i wtedy spróbować odpalić. Bardzo często dzieje się tak, że mechanizm zostaje przesunięty/zablokowany podczas zakładania obudowy. Jeśli możesz to zrób i wrzuć zdjęcie jak masz to zamontowane.

Jaki kawałek przejechałeś? Ile kilometrów? Jeśli był to dystans liczony w metrach to być może pompa nie pracowała od samego początku, a Ty po prostu wypaliłeś resztki paliwa z komór pływakowych.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz cze 15, 2017 8:48 pm 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Hej. Moto uruchomione. Nie zalozylem blaszki na ten "cycek" od pompy. Ale zaczął obroty trzymać poniżej tysiaca... A do tego nie wiem dlaczego ma strasznego miła. Na wolnych chodzi rowniutko ale na obroty wkreca się z takim mułem że masakra. Co się może dziać? Bo rece opadają


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz cze 15, 2017 9:49 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2090
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Napisz kiedy zaczęły się problemy z moto i co było przy nim robione w ostatnim czasie. Kiedy w sensie, czy po jakimś serwisie, czy tak nagle samo z siebie.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt cze 16, 2017 5:24 am 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Problemy zaczely sie gdy zalozylem zestaw naprawczy do pompy. W tym samym czasie pękł mi 2x wezyk paliwa przy filtrze, zasilający. Nikim znalazlem kraniki to resztka paliwa wyleciala.
Gdy po niewlasciwym zalozeniu zestawu pompy i spaleniu przekaźnika tego za licznikiem (ominełem narazie na krótko) odpalilem moto, zaczal trzymac obroty na ssaniu max 1 tyś a gdy odpuscilem ssanie to spadlo do 700 obr.
No i nie chce sie zbytnio rozpedzać, zamulony jest.
Przy okazji jak mialem wszystko rozebrane to
-Wydmuchalem filtr powietrza
-Wydmuchalem filtr paliwa
-Zalozylem nowy wezyk zasilajacy

Sprobuje dzisiaj zalozyc nowy filtr paliwa i przekaźnik, i zalozyc stary stycznik pompy. Zobacze czy to samo, moze zestaw naprawczy jest lipny. Stary był jeszcze oryginalny...18 letni.
Czy mozna zamienic plus z minusem na zestawie pompy? kurcze kabelki raczej są dopasowane długoscia wiec nie moglem zle podłączyc, inaczej nie da rady.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt cze 16, 2017 2:52 pm 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Powiedzcie mi panowie taka rzecz.
Mam przekaznik
cf318
T8.0
281
czy bedzie pasowal
Cf318
T2.8
221
Oba sa Hondy,


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt cze 16, 2017 8:10 pm 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Dobra juz jestem po wszystkich mozliwosciach z pompa i dalej to samo.
A wiec dzisiaj
-podpielem na tzw "bajpas" omijajac pompe i dalej to samo czyli zamula.
-Zalozylem srary stycznik, zamula
-Nowy stycznik, zamula
-Nowe wezyki paliwowe, zamula
-Wyczyszczony filtr powietrza, zamula
Rece juz opadają. Co moze niepokoic to to ze dodajac gazu na obojetnie jakim biegu, slychac buczenie a motek sie rozpedza jakby chcial a nie mógł. W miare z oporem rozpedza sie w zakresie 3,4 tys obrotów, dalej prawie wogole.

Może ktoś mi pomoże :sorry: :down:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt cze 16, 2017 9:11 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2090
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Sprawdź:
-jak chodzi z wyciągniętym filtrem powietrza (na postoju),
-jak chodzi z wyciągniętym filtrem paliwa (filtr jest również w zbiorniku, ale tego nie ruszaj),
-czy paliwo z kraników leci jak powinno (mocny strumień).

Możesz też wyciągnąć przednią świecę i sprawdzić jej kolor. Będziemy wiedzieli, czy jest problem z powietrzem (czyste świece, stukanie podczas pracy silnika), czy z paliwem (czarne świece).


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt cze 16, 2017 9:27 pm 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
A mogły sie zasyfić gaźniki??? pare razy paliwo do zera wyleciało ehh


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt cze 16, 2017 9:32 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2090
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Teoretycznie mogło się coś z nimi stać. Też myślałem o gaźnikach na początku, ale sam możesz je tylko częściowo wyczyścić tj. dysze oraz przepustnice. Komory pływakowej nie ruszysz bez rozbierania lub myjki (ultradźwiękowej). Polecam Motul Carbu Clean w razie co.

Sprawdź na początku to o czym wspominałem w poprzednim poście. Jeżeli nie będzie żadnej (pozytywnej) zmiany to pozostają już tylko gaźniki oraz przewody paliwowe z układu zasilania paliwem.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N cze 18, 2017 9:33 am 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Wczoraj sprawdziłem gaźniki wakuometrem. Super ustawione.
Podsumowując co zrobilem zeby zapobiec problemowi:
-nowy zestaw naprawczy
-Ominiecie pompy tzw bajas
-Ominiecie przekaźnika na krótko bo sie spalił
-Sprawdzenie gaźników wakuometrem, dobrze ustawione w kazdym zakresie obrotow
-Nowy filtr paliwa
-Wyczyszczone kraniki
-Nowe węże paliwowe
-Wyczyszczony filtr powietrza
-Bezpieczniki oki
-koła nie blokują
BRAK EFEKTÓW
Silnik zapala od strzała, trzyma obroty równiutko. Ma totalnego muła.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N cze 18, 2017 8:45 pm 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 443
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
Wakumetrem nic nie sprawdzisz :)
Zobacz świece jaki kolor to więcej powie o gaźnikach
Ja bym :
odłączył pompę od zasilania zrobił wężyk od gaziorów do banieczki i sprawdził jak lata na "kroplówce"
A jak obiawy bez zmian to gaźniki na stół i sprawdzenie warto oddać do mycia ale nie koniecznie :)
pozdrawiam

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N cze 18, 2017 9:59 pm 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Z kroplówką to ciekawy pomysł, ale to nie to samo jak podłaczyłem gaźniki bezpośrednio pod bak???
Co po dzisiejszej jeździe zauważyłem to to że jak schodzi z obrotów to strzela w wydechy serią jak z kałacha przy 2-3 tyś obrotów.
Przyjdzie przekaźnik pompy to założe i zobacze czy to on jest winowajcą w co wątpie (ale może jednak).


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę Poprzednia strona  1, 2, 3  Następna strona


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL