Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Cz lip 18, 2019 9:19 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
Autor Wiadomość
PostNapisane: N cze 18, 2017 10:31 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2036
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Zakładając, że kraniki baku masz w 100% drożne to tak, będzie to to samo (o ile butelka będzie na takiej samej wysokości co zbiornik). Sprawdź świece...


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 19, 2017 11:33 am 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Problem w sumie zdiagnozowany. Nie pali na przedni gar, chodzi tylko na jednym. Zamowilem świece, założe i zobaczymy co dalej ale powinno być ok, no chyba że przewody dostały lub cewka.

Kurde powinienem świece sprawdzić od razu, ale człowiek durny i szukał winy w tym co robił i wymieniał.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 19, 2017 12:16 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2036
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Pamiętaj, że świece należy wygrzać po założeniu, najlepiej zrobić jakąś trasę (kilkadziesiąt kilometrów). Przewody WN też warto kiedyś wymienić - koszt niewielki, bo 1 metr wystarcza na przód, tył i jeszcze kawałek zostaje.

Zamówiłeś dwie świece, tak?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn cze 19, 2017 12:53 pm 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Tak zamówiłem dwie, zmienie jutro i napisze jak efekty.
Ale kurcze, dziwi mnie ze po tym co namieszałem na początku dostała świeca. Co ma wspólnego jedno z drugim, czy może zbieg okoliczności...
nie myślałem ze na jednym garze potrafi odpalać, jeździć, jako tako sie rozpedzać.

//Dopisane
Szukania ciąg dalszy.

To jednak nie świece, nie dochodzi prąd do przedniej fajki... zamieniłem cewki i cewka sprawna.
Boje sie że zwara mogła pójść na moduł bo nie widziałem wcześniej żadnego bezpiecznika ehhh. Masakra jakaś.

Czy to możliwe że moduł siadł i nie puszcza prądu na jeden gar?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 20, 2017 6:06 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2036
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Zamieniłeś tylko cewki, czy cewki razem z przewodami i fajkami? Jeżeli "komplet" to może to być moduł; jeśli same cewki to sprawdź przewód i fajkę (najlepiej wykręć rezystor 5k Ohma i wyczyść środek).

Niestety (według schematu) moduł jest połączony bezpośrednio z przekaźnikiem...


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt cze 20, 2017 10:01 pm 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Tak, zamieniłem komplet czyli fajka z przewodem i cewką.
Mówisz, że ten spalony przekaźnik jest połączony z modułem? Kurcze, chyba jeszcze moduł mnie czeka, sprawdze czy z niego wychodzi prąd na przewody i chyba bede wiedział co i jak. Dobrze myśle?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr cze 21, 2017 10:37 am 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2036
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Rzuć okiem na schemat układu elektrycznego w Varadero (w serwisówce jest w nieco lepszej jakości):
Obrazek

U góry masz przekaźnik pompy (Fuel cut-off relay), połączony dwoma przewodami z modułem (Ignition control unit). Tak, sprawdź w pierwszej kolejności napięcia na wyjściu z modułu. Gdybyś był zmuszony kupić moduł (używany, bo nowy kosztuje ponad 3600 zł...) to szukaj z gwarancją rozruchową i podłącz póki co bez przekaźnika i pompy, tak na wszelki wypadek.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt cze 23, 2017 2:17 pm 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Panowie okazalo się ze trafiło moduł.
Zamówiłem drugi i dzisiaj przyszedł. Ale mam pytanie bo nie mam drugiego przekaźnika od pompy (gdzieś zaginął w czasie);

Kumpel ostatnio mi źle podłączył stykajac dwa kable przekaźnika i aż moduł wysadzilo (dlatego na jednym garze chodził) teraz zlikwidowalem zware rozdzielając kable.
I tu pytanie czy jak będzie tak odłączony ten kabel to wsadzić drugi moduł ??? Kurczę chciałbym polatać na weekend a tu mam zagwuzdke.
Pompa włącza się, Ale co z tym 3 kabelkiem.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So cze 24, 2017 7:18 pm 
Udaje motocyklistę
Offline

Dołączył(a): 08/05/2017 o 13:08
Posty: 155
Płeć: Nie określono
Imię: Leszek
Marka motocykla: Honda
Model: Varadero 1000
Rocznik: 1999
Panowie otóż sprawa rozwiązana, moto chodzi aż miło.
Co się okazało, nie chodził na jednym garze (przednim). Po zrobieniu zwarcia impuls poszedł najpierw na przekaźnik, potem na moduł. I TRAFIŁO MODUŁ. Po wymianie filtrów, weży paliwa bo sparciałe, świec, czyszczeniu z grubsza gaźników, czyszczeniu styków wszystkie jakie możliwe :) (poprostu myslalem ze cos sie dzieje uklad paliwo-powietrze) zaczęłem sprawdzać świece, po wymianie dalej lipa.
I potem durny człowiek wpadł na pomysł żeby zobaczyć czy jest iskra... i brak... cewka sprawna bo zamieniałem.

Tak więc moduł panowie, a na jednym garze też się zbierał... :okk
Teraz mam moto po nieoczekiwanym serwisie hehe i chodzi o niebo lepiej niż wcześniej., śmiga aż miło.
Najlepsze że moduł za 90 zł z gwarancją rozruchu... :rotfl2:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So cze 24, 2017 9:57 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 05/02/2012 o 11:15
Posty: 2036
Lokalizacja: Poznań
Płeć: Mężczyzna
Imię: Marek
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Cieszę się, że udało się Tobie ostatecznie rozwiązać problem :isok2:


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N cze 25, 2017 10:36 pm 
Uczy się jeździć
Offline

Dołączył(a): 09/10/2016 o 18:31
Posty: 59
Lokalizacja: Wadowice
Płeć: Mężczyzna
Imię: Paweł
Marka motocykla: Honda
Model: Varadero XL 1000VA
Rocznik: 2008
Miałem też taką bajkę, nie za każdym razem ale przy próbie uruchomienia silnika rozrusznik ani drgnie a prąd gdzieś znikał i kasowało licznik a po odczekaniu chwili odpalił jakby nigdy nic tak ich sytuacji było kilka aż w końcu padł na dobre na szczęście w garażu. Okazało się że spaliło kable na przekaźniku rozrusznika i robiło zwarcie, wymiana przekaźnika plus mała modyfikacja instalacji i śmiga aż miło. Czasem warto zajrzeć pod kanapę i dokładnie obejrzeć kable czy któryś się nie topi.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz kwi 18, 2019 10:35 pm 
Rekrut
Offline

Dołączył(a): 07/08/2015 o 22:06
Posty: 40
Lokalizacja: Piaseczno
Płeć: Mężczyzna
Imię: Piotr
Marka motocykla: Honda
Model: Varadero XL1000V
Rocznik: 2003
Odgrzeję kotleta.
Czy w SD02 przyczyny chwilowego zaniku prądu należy szukać w pompie? Chyba ma trochę inną konstrukcję...

_________________
Life is brutall and full of zasadzkas...

Romet Kadet -> ETZ 150 -> Jawa 350TS -> Varadero 125 -> XL600V '93 -> XL1000V' 03


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt kwi 19, 2019 12:21 pm 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 437
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
Jeżeli to Sd02 jest już na wtrysku to jest to całkiem inna pompa paliwa (samochodowa )
I raczej nie ma związku z znikającym prądem .

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt kwi 19, 2019 2:21 pm 
Rekrut
Offline

Dołączył(a): 07/08/2015 o 22:06
Posty: 40
Lokalizacja: Piaseczno
Płeć: Mężczyzna
Imię: Piotr
Marka motocykla: Honda
Model: Varadero XL1000V
Rocznik: 2003
Tak właśnie mi się wydawało. Dobrze zapytać, przed rozłupaniem nierozbieralnej pompy :whatup:

_________________
Life is brutall and full of zasadzkas...

Romet Kadet -> ETZ 150 -> Jawa 350TS -> Varadero 125 -> XL600V '93 -> XL1000V' 03


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę Poprzednia strona  1, 2, 3


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL