Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Pn gru 10, 2018 9:30 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 50 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4
Autor Wiadomość
PostNapisane: Wt sie 29, 2017 2:01 pm 
Stały bywalec - trochę wymiata
Avatar użytkownika
Offline

Dołączył(a): 19/02/2015 o 14:55
Posty: 287
Lokalizacja: Tychy
Płeć: Mężczyzna
Imię: Adam
Marka motocykla: Honda
Model: Varadero SD02
Rocznik: 2005
Gdzies ktos zapodal linka do filmu na yt jak to przerobic. Ale nie moge znalezc. Podobno zalaczanie juz na pracujacym silniku problem ten rozwiazuje. Potestowal bym temat, gdybym przelacznik namierzyl w garazu ;-)

_________________
Varadero XL 1000 juz jest :)
Africa Twin byla :-(


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt sie 29, 2017 4:12 pm 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 01/08/2013 o 22:03
Posty: 726
Lokalizacja: lubuskie
Płeć: Mężczyzna
Imię: Andrzej
Marka motocykla: Honda
Model: XL1000V
Rocznik: 2007
Ja to zapodalem.
viewtopic.php?f=4&t=8395
W razie gdyby link się nie otwierał wpisz w tematach. "Jaki schemat podłączenia halogenów LED"

_________________
Ktoś gdzieś kiedyś napisał "cztery koła poruszają ciało a dwa duszę"


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt sie 29, 2017 4:43 pm 
Stały bywalec - trochę wymiata
Avatar użytkownika
Offline

Dołączył(a): 19/02/2015 o 14:55
Posty: 287
Lokalizacja: Tychy
Płeć: Mężczyzna
Imię: Adam
Marka motocykla: Honda
Model: Varadero SD02
Rocznik: 2005
To je to :) dzieki.

_________________
Varadero XL 1000 juz jest :)
Africa Twin byla :-(


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt sie 29, 2017 9:26 pm 
Sympatyk
Avatar użytkownika
Offline

Dołączył(a): 23/01/2015 o 18:06
Posty: 166
Lokalizacja: Warszawa
Płeć: Mężczyzna
Imię: Sylwek
Marka motocykla: suzuki
Model: gsx-1250fa
Rocznik: 2010
są moduły opóźniające włączenie np https://sklep.avt.pl/avt990.html
albo włączać po odpaleniu "motura"


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr sie 30, 2017 11:26 am 
Sympatyk
Offline

Dołączył(a): 19/06/2014 o 17:08
Posty: 84
Lokalizacja: Płock
Płeć: Mężczyzna
Imię: KRZYSZTOF
Marka motocykla: honda
Model: varadero xl 1000
Rocznik: 2009
ADAMO16 napisał(a):
A jak rozwiazales problem swiecenia dwoch lamp tym samym swiatlem? Bo to ich wada, ze roznie sie zalaczaja. Obecnie mam tylko ringi odpalone bo gdzies schowalem sobie przelacznik :-)

Podłączyłem przez przekażnik,dodatkowy włącznik na ringi i nie ma żadnego problemu bez względu czy moto jest odpalone ,czy nie-świecą jednakowo.

_________________
KM


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 50 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL