Forum Hondy Varadero

Forum dotyczące motocykla Honda Varadero XL1000V/XL125V oraz podróży
Teraz jest Pn gru 09, 2019 4:13 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
PostNapisane: N paź 23, 2016 4:20 pm 
Rekrut
Offline

Dołączył(a): 04/08/2016 o 07:44
Posty: 32
Lokalizacja: Gorzyce
Płeć: Mężczyzna
Imię: Michał
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Witam! Zostalem szczesliwym posiadaczem wiaderka ale juz na samym poczatku zmartwila mnie jedna rzecz:/ Podczas ruszania motor mi zgasl ( po prostu za malo gazu dalem, a nie przyzwyczajony jeszcze jestem do sprzeta) no i przy ponownej probie odpalenia motor nie odpalil. Wyglada to tak ze rozrusznik kreci a tak jakby bendiks nie zalapywal. Zadzwonilem do goscia od ktorego kupilem i powiedzial mi ze jak zadusi sie silnik lub rozlozy stopke na biegu to tak sie dzieje i zebym dlugo krecil to pozniej zalapie i powinien sie sam nastawic. No i rzeczywiscie po dlugim kreceniu motor odpalil ale po chwili postoju bylo to samo. Nie chce krecic nonstop zeby nie zajechac rozrusznika. Mial ktos podobny problem moze mi ktos cos doradzic co z tym zrobic?
Pozdrawiam!


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N paź 23, 2016 5:03 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 16/01/2016 o 13:47
Posty: 444
Lokalizacja: HH
Płeć: Mężczyzna
Imię: Łukasz
Marka motocykla: Honda
Model: Varadero
Rocznik: 2003
To kręci ten rozrusznik czy nie obraca silnikiem bo ciężko z tego co piszesz zrozumieć ? Jeśli kręci to może coś z pompą paliwa bo na pewno tak nie powinno być.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N paź 23, 2016 5:18 pm 
Rekrut
Offline

Dołączył(a): 04/08/2016 o 07:44
Posty: 32
Lokalizacja: Gorzyce
Płeć: Mężczyzna
Imię: Michał
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Rozrusznik kreci a silnikiem nie obraca. Nic oprocz rozrusznika nie slychac. Na popych pali i jezdzi bez zarzutow.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N paź 23, 2016 5:53 pm 
Motocyklista jak się patrzy !!!
Avatar użytkownika
Offline

Dołączył(a): 16/01/2016 o 13:47
Posty: 444
Lokalizacja: HH
Płeć: Mężczyzna
Imię: Łukasz
Marka motocykla: Honda
Model: Varadero
Rocznik: 2003
viewtopic.php?f=4&t=455&view=previous


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N paź 23, 2016 6:38 pm 
Rekrut
Offline

Dołączył(a): 04/08/2016 o 07:44
Posty: 32
Lokalizacja: Gorzyce
Płeć: Mężczyzna
Imię: Michał
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Dzieki LukasW sprawdze to:)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: N paź 23, 2016 11:16 pm 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 444
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
Znam odpowiedź opisywałem TU na forum

starszych nie byłó ? [:DD] [:DD] [:DD] [:DD]
LukasW napisał(a):
http://www.hondavaradero.pl/phpBB3/viewtopic.php?f=4&t=455&view=previous


Spi....lił się tryb pośredni
A sprzęgięłko jednokierukowe jest mega nie zjebliwe w varadero . amen

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn paź 24, 2016 12:35 pm 
Rekrut
Offline

Dołączył(a): 04/08/2016 o 07:44
Posty: 32
Lokalizacja: Gorzyce
Płeć: Mężczyzna
Imię: Michał
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
next22 mozesz jasniej? Podpowiedziec jak to zrobic?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn paź 24, 2016 7:56 pm 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 444
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
Pomiędzy rozrusznikiem a sprzęgiełkiem jest przekładnia zębata dwa tryby na jednej ośce osadzone na gorąco i to połączenie puszcza tryb ślizga się.
Rozrusznik kręci a magneto stoji w miejscu .
Można to podpatrzeć jak się zdejmie pokrywe.

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn paź 24, 2016 9:45 pm 
Rekrut
Offline

Dołączył(a): 04/08/2016 o 07:44
Posty: 32
Lokalizacja: Gorzyce
Płeć: Mężczyzna
Imię: Michał
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
No ok ale jak to naprawic? Przeciez to nie jest normalne ze jak nam motor zgasnie to dzieje sie takie cos:/


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt paź 25, 2016 1:52 pm 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 444
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
Pierwsze zdiąć pokrywe i dokładnie zdjagnozować.
Tak to się dzieje tylko jak się tłok ustawi przed górnym położeniem i potrzeba dużej siły aby obrucić.
Wymiana przekładni na nową
Lub spawanie tig.

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr paź 26, 2016 10:29 pm 
Rekrut
Offline

Dołączył(a): 04/08/2016 o 07:44
Posty: 32
Lokalizacja: Gorzyce
Płeć: Mężczyzna
Imię: Michał
Marka motocykla: Honda
Model: Varadero
Rocznik: 2000
Jakiej przekladni? Ktora pokrywe zdemontowac?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz paź 27, 2016 11:37 am 
Motocyklista jak się patrzy !!!
Offline

Dołączył(a): 18/03/2013 o 18:49
Posty: 444
Lokalizacja: Polichno
Płeć: Nie określono
Marka motocykla: honda
Model: sd01
Rocznik: 1999
Pokrywa-dekiel lewa strona silnika ta z uzwojeniem alternatora :)
Wtedy zobaczysz przekładnie z ośki rozrusznika na tryby pośrednie i dopiero na sprzęgiełko pod kołem magnesowym.

_________________
A w sercu zawsze XL600V :)


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 


Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL